Legal Users Guide - Basic Formatting

What You Will Learn

After completing this lesson, you will be able to: 

· Move text to a different location

· Use Copy, Paste and Paste Special when working with text

· Use the Format Painter toolbar button

· Set and modify indents

· Work with tabs

· Use section breaks

· Change the margins and layout of a document

· Apply and modify a basic style

· Apply automatic paragraph numbering and link it to styles

Additional Written (and Web) Resources

· Word 97 for Law Firms by Payne Consulting Group. ISBN: 0761513167

· Word 2000 for Law Firms by Payne Consulting Group. ISBN: 0761518037





· Setting Tabs – Word MVP FAQ http://www.mvps.org/word/FAQs/General/SettingTabs.htm

· Using the Rulers – Word MVP FAQ http://www.mvps.org/word/FAQs/General/UsingRulers.htm
· Users’ Guide Chapter on Sections, Headings & Footers

· Newsgroup Posting by John McGhie on Templates and Styles 

· Dates in Microsoft Word by Charles Kenyon

· Quickly Reorganize Long Documents Using Outline View (Microsoft) 

· Creating Watermarks With Word (Microsoft) 

· Why Does the Appearance (or layout) of My Document Change When I Open It On a Different Machine? Suzanne S. Barnhill, MVP 

· Template Basics in Microsoft Word 

· Can Word Reveal Codes? and Typing: Get Over It! by Bob Blacksberg 

· Changing the spell-check dictionary - editing the custom dictionary and adding (correctly-spelled) to show up in Spell check as errors (MVP site)

There are NO copyright restrictions on your use of this document. You may distribute it freely, either in parts or in whole.
Moving and Copying Text

To move text, you are actually “cutting” or removing the text from where it is and “pasting” it where you want it. To accomplish this, select the text and then click the Cut button on the Standard toolbar (you may also use CTRL+X). The text disappears and moves to the clipboard. Click the mouse pointer where you want to move the text and then click the Paste button or press CTRL+V. The text moves to the new location. 

A similar process is used for copying. The text is first selected and you click the Copy button (CTRL+C). The text stays where it is and a copy of it goes to the clipboard. Move the cursor to where the text will be pasted, and click the Paste button on the Standard toolbar. The text appears in both places.

In Word 97, cut or copied text remains on the clipboard until it is replaced with something else. In Word 2000, there is an Office Clipboard toolbar that holds up to 12 items that have been cut or copied. They may be pasted individually or as a group into the document. For more on the Office Clipboard, see “Collect and Paste” later in this chapter.

	[image: image3.wmf]NOTE
	When moving or copying text, if the paragraph marker is selected along with the text, the formatting of the paragraph stays with the selection. If the paragraph marker is not selected, the paragraph takes on the formatting of the surrounding text where it was pasted.


Practice:  Use Cut, Copy And Paste

1.  Type the following:

Two (press ENTER)

Three (press ENTER)

One (press ENTER)

2. Move the text into the proper order – one, two, three. To do so, select the item you wish to cut or copy, then press CTRL+X for Cut or CTRL+C for Copy.

3. Copy One to the bottom of the list. You can press CTRL+V for Paste.

The Copy, Cut and Paste commands are also available under the Edit menu.

Practice:  More with Cut, Copy and Paste

1. Create a numbered list in a document.

2. Select the entire numbered list EXCEPT for the paragraph mark at the end of the last item in the numbered list.

3. Copy the selection.  Keyboard users can press CTRL+C on the keyboard.

4. Create a new, blank document by pressing CTRL+N on the keyboard.

5. Paste the numbered list. Keyboard users can press CTRL+V on the keyboard. What happened?

	[image: image4.wmf]NOTE
	As has been pointed out elsewhere, the paragraph mark at the end of a paragraph contains the formatting instructions for that paragraph. If you fail to select the paragraph mark, you won’t successfully copy that paragraph’s paragraph-level formatting settings (for instance, numbering).


Collect and Paste (New for Word 2000)

In versions of Microsoft Office prior to Office 2000, Office used the Windows clipboard, which had a couple of major limitations, among them being the fact that you couldn’t cut or copy anything without “destroying” the last item the clipboard held that you had cut or copied. This made it very difficult to work with collections of useful items. In Word 2000, you can use the Office Clipboard to Collect and Paste up to 12 items separately or simultaneously. The Office Clipboard will work with text or graphics.

Practice: Work with the Office Clipboard

1. Display the Office Clipboard by choosing Toolbars from the View menu, and then clicking Clipboard.

2. Select any item you want to copy, and click Copy on the Clipboard toolbar.

3. Repeat as necessary.

4. Paste an item from the Office Clipboard by clicking the appropriate icon on the Clipboard toolbar. If you want to paste all items, click Paste All.
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	[image: image6.wmf]NOTE
	To the first 50 characters of a text item on the Clipboard toolbar, hover your mouse without clicking over one of the icons in the toolbar.


Paste Special

Occasionally you may want to paste a WordPerfect document (or a portion of the document) into Word. To get rid of all the formatting in the WP document, select all text except for the last paragraph mark. Copy it and then, in a new document, from the Edit menu choose Paste Special. The following dialog box appears:
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If you select Unformatted Text and click OK, you will have a clean, “native” document without any legacy codes, greatly decreasing your chance of corruption.

Format Painter [image: image8.bmp]
You may have noticed the “paintbrush” button on the toolbar. This button is called Format Painter, and it’s one of the most useful buttons in Word. Format Painter copies character or paragraph formatting from one place to another within a document. To copy paragraph formatting; select the text including the paragraph marker. Click the paintbrush button and then paint (drag across) the text that you want to look like the originally selected text.

If you double-click the Format Painter button, it becomes a toggle and you can paint the new formatting to several paragraphs. The character formatting works the same way: click within the paragraph that you want to copy the formatting of the text, click the Format Painter button, and then either select or click within the paragraph that should be reformatted to look like the first paragraph. If you’ve activated the Format Painter in this way, press ESC when you’re finished and your mouse will return to normal.

	[image: image9.wmf]TIP
	Keyboard users can press CTRL+SHIFT+C to copy formats and CTRL+SHIFT+V to paste formats. Your mouse pointer won’t change, but the formats can still be copied and pasted.


Indents

Word provides four types of indents: first line indent, hanging indent, right indent and left indent. The following figure shows different types of indents.
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Left Indent
One quick and easy way to set these indents is to use the mouse and drag the indent markers on the horizontal ruler. Indents are controlled by the small gray triangles and box on the horizontal ruler.

	[image: image11.wmf]NOTE
	WORD 2000

In Word 2000, you can now set a First Line Indent and a Hanging Indent from the Tab Alignment box which is located to the left of the ruler.
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Practice:  Set Indents Using the Ruler

1. Type a paragraph of text and click the mouse pointer anywhere within the paragraph.

2. Drag the First Line Indent marker (downward-pointing triangle) to one-half inch on the ruler. This indents the first line of text.

3. Type a new paragraph and click the mouse pointer anywhere within the paragraph.

4. Drag the Hanging Indent marker (upward-pointing arrow on the left of ruler) to one inch. You can also use CTRL+T to accomplish this task and CTRL+SHIFT+T to undo a hanging indent. This indents all lines under the first line.

5. Type a new paragraph and click the mouse pointer anywhere within the paragraph.

6. Drag the Left Indent marker (the small rectangle under the ruler line and the upward-pointing arrow on the left of ruler) to one-half inch. You can also use CTRL+M to accomplish this task and CTRL+SHIFT+M to undo a hanging indent. This indents the entire paragraph.
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If you are using Word 2000, try using the Tab Alignment box to set the indents. Instead of dragging a marker, select the appropriate indent mark (First Line or Hanging Indent) and click the ruler. The indent you’re setting only applies to the paragraph you have your cursor positioned. If you want to have an indent apply to many paragraphs, select all the paragraphs to which you want it applied.

Practice:  Set Indents Using the Paragraph Dialog Box

1. Type several lines of text to represent a quote and click anywhere within the paragraph.

2. From the Format menu, choose Paragraph. The Paragraph dialog box is shown in the next figure.

3. Select the Indents and Spacing tab.

4. Set the left and right spin box buttons at one inch. Click OK.
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The Special drop-down list allows you to set hanging and first line indents in the Paragraph dialog box.

Working with Tabs

There is no “Flush Right” command in Word like there is in Word Perfect. It is necessary to use a right-aligned tab to achieve the same result.

There are five types of tabs in Word: left, right, center, decimal and bar. In Word 2000, they are all available on the ruler. In Word 97, the bar tab is only accessible by choosing Tabs from the Format menu. The bar tab draws a vertical line at the position you set.

Setting a tab using the mouse is a two-step process: While your cursor is positioned in the paragraph you want to add the tab to, first click the Tab Alignment box at the left edge of the ruler until you access the tab that you want to use. Second, click the ruler where the tab should appear. Many users report that they have better luck setting tabs in the horizontal ruler when they click in the bottom half of the ruler.

	[image: image15.wmf]NOTE
	If you make a mistake, click and drag the tab to the correct location on the ruler. If it’s the wrong tab (center instead of left) drag the tab marker off into the document window, release the mouse, and the marker will disappear.



After you have made tab settings for one paragraph, they are copied down to the next paragraph when you press the ENTER key. If you need to clear all tabs, drag them off the ruler or from the Format menu, choose Tabs, and then select Clear All. The next figure is an example of various tabs applied in a document:
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Practice:  Set Tabs On the Ruler

1. To set tabs for a signature block, first, position your cursor in the paragraph in which you want to insert the tab then click the Tab Alignment box until you have a Left Tab selected.

2. Click the ruler bar at 3.5 inches.

3. Press the TAB key and type your preferred closing (Very Truly Yours, Sincerely, Best regards).

4. Press ENTER several times leaving enough room for your signature.

5. Press TAB and type your name.

Once you understand how tabs work in Word, you’ll be able to set a single tab for the precise location you need rather than press TAB repeatedly to position text.

Practice:  Set Tabs Using the Tabs Dialog Box

1. Position your cursor in the paragraph in which you want to insert a tab.

2. From the Format menu, choose Tabs.

3. Type 6 in the Tab stop position box. 

4. Under Alignment, select Right.

5. Under Leader, select the dotted line (2).

6. Click Set, and then click OK.

7. Type Name, press TAB, type Telephone and press ENTER.

8. Type your name; press ENTER; type your telephone number and press ENTER.
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You can set dot leaders, dash leaders, or solid leaders in this way.

CK Note: For more on tabs, see MVP FAQ page on Setting Tabs.

Page Setup

Before using section breaks in a document, it is important to understand page setup. To access the Page Setup dialog box, from the File menu, choose Page Setup. In the dialog box, there are four tabs: Margins, Paper Size, Paper Source and Layout. Each controls a different part of how the document is set up.

[image: image18.png]s | aper sz | papersoures | Lt |

'

Preview

211

Top:
Bottom:  [0.8" 3]
Left: |
Right: o.5" =
Guter: 0" E|
From edge
Header: o.4" =
Fosters [0 3 Applgtor [whole document
I Miror margins Gutter postion
™ 2 pages per shest. Cleft  CTop
ok Cancel

o





The first tab, Margins, allows you to set the margins for the document, including the placement of the headers and footers. 

Paper Size offers the opportunity to move from portrait to landscape, choose the paper size, and select the portion of the document to apply this particular formatting.

Paper Source relates to printer trays. One tray may hold letterhead, another bond, and another copy paper. There may also be a manual feed for envelopes, labels, and card stock.

The Layout tab presents the options to choose any of the section breaks described in the preceding section; choose a different first page header/footer; have different headers and footers on odd and even numbered pages; select whether the page will be centered vertically on the page, aligned at the top, aligned at the bottom; and whether this formatting is to be applied to the section, the whole document or from this point forward.

Practice:  Insert Section Breaks to Change Headers and Footers  

1. Create a new document.

2. At the top of the document, type COVER PAGE.

3. Press ENTER and then insert a Next page section break. From the Insert menu, select Break, and then select Next Page).

4. From the File menu, choose Page Setup, and then select the Layout tab.

5. In the Headers and Footers section, select Different first page and click OK.

6. From the View menu, choose Header and Footer. (The toolbar shown in the next figure will appear.) Click the Switch Between Header and Footer button to move to the footer section.

	[image: image19.wmf]NOTE
	There is a header and footer on every page although they may be empty.


7. Observe that on the first page of the document, the footer information tells you that you are looking at First Page Footer, Section 1.

8. Click the Show next icon on the Header/Footer toolbar. This footer reads differently. How is it different? (Footer Section 2, Same as Previous). By default, the Headers and Footers in each section of a document are the same unless you turn the setting “Same as Previous” off.

9. Make sure that the second section of our document has a different footer. Clicking on the toggle for Same as Previous on the Header/Footer toolbar will break the link between sections allowing you to make a new footer.

	[image: image20.wmf]NOTE
	Unlike WordPerfect, there is not a Header A, Header B, Footer A, and Footer B. In Word you must first have section breaks and then turn off Same as Previous to vary headers and/or footers.


If you wish to have both portrait and landscape text on the same page, a section break is not the answer. You must use a text box to insert the landscape text on the page.

Practice:  Section Breaks and Columns

In this exercise, you will set up a document with a headline centered at the top of the page followed by text formatted in three columns, followed by a single column (page width) of text – it will look like a newsletter.

1. Create a new blank document.

2. Type and center the word HEADLINE at the top of the document.

3. From the Insert menu, choose Break and insert a Continuous section break.

4. Click the Columns button on the Standard toolbar or choose Columns from the Format menu.

5. Select three columns.

6. Type text or type =rand(5,5) and press ENTER to have word generate random text.

7. The text you type or insert should fill up the first column before moving to the second. To manually insert a column break, move approximately one third the way through your text and either 1) press CTRL+ SHIFT+ENTER or 2) choose Insert, Break, Column break. Do the same thing two thirds of the way through your text so you see three columns of text.

	[image: image21.wmf]NOTE
	You must be in Page Layout View (in Word 97) or Print Layout View (in Word 2000) to see all three columns. In Normal View it will appear as if there is one long, narrow column of text.


8. At the end of the text, insert another Continuous Section break.

9. Change the column number from three to one.

10. Type several more paragraphs of text.

	[image: image22.wmf]NOTE
	View this document in both Normal and Page/Print Layout views. To switch to Normal view, choose Normal from the View menu (or press CTRL+ALT+N). For Page/Print Layout view, choose Page/Print Layout from the View menu (or press CTRL+ALT+P).


Practice:  Attach an Envelope and Insert an Automatic Section Break

1. Create a new document using a letter template (File, New, Letters & Faxes).

2. Fill in the address completely with a person’s name and address.

3. Select the name and address.

4. From the Tools menu, choose Envelopes and Labels.

5. Select the Envelopes tab. Note that the address is automatically added to the envelope.

6. Click Add to document.

7. Click the Print Preview button on the Standard toolbar and note that the envelope is attached to the beginning of the document.

8. Press the Escape key to cancel out of Print Preview.

9. From the View menu, choose Normal. Note that Word has added the necessary section break to separate the Landscape envelope from the Portrait letter.

Practice:  Section Breaks to Format Page Numbers in Complex Documents

In this exercise we will create a document that will contain multiple pages as they might occur in any long legal document such as an agreement. You will use page setup, section breaks, footers and format page numbering.

1. Create a new blank document.

2. From the File menu, choose Page Setup and select the Margins tab.

3. Set all margins for 1” for the entire document, and then click OK.

The document will contain the following elements. If you want to try to setup the document without step by step instruction, create the document as described below. If you need some assistance with setting up the complex document as described below, refer to step 4.

The first page will be the TITLE PAGE.

· Center the text vertically.

· No footer.

The second and third pages will be TABLE OF CONTENTS and TABLE OF AUTHORITIES.

· Footer to include:

· Left aligned file name

· Centered page number (i, ii, and iii format)

· Right aligned date

The fourth page will be TEXT.

· Footer to include:

· Left aligned file name

· Centered page number (Arabic number format)

· Right aligned date

The fifth page will be the TABLE.

· Landscape orientation

· Footer to include:

· Left aligned file name

· Centered page number

· Right-aligned date

The sixth (and final) page will be the APPENDIX.

· Back to portrait orientation

· Footer to include:

· Left aligned file name

· Centered page number (Appendix A format)

· Right-aligned date

To accomplish the above exercise you must do the following:

4. From the File menu, choose Page Setup, and set margins, headers and vertical alignment.

5. Insert Next page section breaks after first, third, fourth and fifth pages. (Place your mouse pointer in each location and then from the Insert menu, choose Next page section break.

6. Click in a section in the document and from the View menu, choose Headers and Footers.

7. Turn OFF “Same as Previous” in the footer for the section to disconnect that section from the previous one..

8. Browse to the next section’s footer by clicking on the Show Next button.

9. Repeat step 7 above.

10. Click the Insert Page Number button on the Header and Footer toolbar and insert a page number for sections 2,3,4 and 5.

11. Select each section page number individually and then click the Format Page Number button on the Header and Footer toolbar. Format different page numbering schemes for Sections 2, 3, 4, and 5.

12. Change page orientation in Sections 4 and 5 by moving the cursor to each section and then clicking the Page Setup button on the Header and Footer toolbar.

13. Select the Paper Size tab. 

14. Select Landscape and click OK. Click the Close button on the toolbar to leave Header and Footer view and return to the document view.

Dividing a Document Into Sections

In WordPerfect, you can’t format by section; you format by page. If you’re converting from WordPerfect, you might find this topic difficult at first. Practice with the exercises in this section and on your own to get the hang of section formatting.

A section break is a mark inserted that shows the end of a specific section, and the end of the formatting that is applied to that section. This mark stores the section formatting (page orientation, margins, headers and footers, sequencing of page numbers). The mark appears as a double dotted line and identifies the kind of section break in the center. A section break is inserted by choosing Break from the Insert menu and then selecting the appropriate section break.

[image: image23.wmf] 


There are four types of section breaks in Word:

· Continuous. Inserts a break and starts the next section on the same page.

· Next Page. Inserts a section as well as a page break and starts the next section on the next page.

· Odd. Inserts a section break and starts the new section on an odd page.

· Even. Inserts a section break and starts the new section on an even page.

Some reasons for inserting sections breaks include:

· Columnar divisions as used in newsletters. (Headline, page width column, two or three columns, page width column).

· Separating the document so that different pages have different margin settings. (First page has list of attorney names in the left margin; and the second page needs wider margins).

· Format page numbers differently within a document. (Title page, Table of Contents, Body text, Appendices).

· Allow different headers and footers within the same document. (Different odd and even pages, header and footer text variation, etc.).

· Permit different paper sizes and both landscape and portrait orientation in the same document. (Attaching an envelope to a document, presenting a table or chart in landscape view in an exhibit).

· Control the layout of a document so that new chapters or subjects always begin on an odd numbered page.

	[image: image24.wmf]NOTE
	The exercises for inserting section breaks are after the section on Page Setup since we will use these two topics together. To understand how to use section breaks to affect the layout of a document, you must also understand how Page Setup works. After reading the section on Section Breaks, you may want to go back to the section on Page Set-up and try the exercises again.

(CK Note) See Sections - Headers and Footers for more information.


Styles Basics

Styles can be defined as shortcuts to formatting paragraphs and text. In a document, the heading at the top of every important section might be centered, bold, and have a slightly larger font size. Instead of making those changes every time you come to a new heading, you can use or assign a style to keep that formatting intact. You can also change a style once, and all paragraphs that have that style applied will instantly be updated to reflect the changes.

Styles in Word differ greatly from the styles in WordPerfect. You may use the styles that come with Word by default as they are, modify them or design your own to best suit your needs. Styles are not turned on and off like a toggle, rather they are assigned to the text or paragraph in question. Using styles will make Word easier to use by reducing editing time and producing more consistent formatting.

To see the available styles in the current document, click the arrow at the right side of the Style box, which is the control at the far left side of the Formatting toolbar. You will see both paragraph styles (showing the Paragraph mark ) and Character styles (showing a). To see all the available styles, hold the SHIFT key while clicking on the down-pointing arrow. These are the styles that are built into Word. As a user, you can add your own styles or modify the ones that are already there.

	[image: image25.wmf]NOTE
	An important aspect of styles is the ability to create Tables of Contents without the necessity of adding codes. If you use the heading styles provided by Word, you can build a Table of Contents quickly and easily by choosing Insert, Index and Tables, Table of Contents. Word looks for the entire heading styles you have used (Heading 1, Heading 2, Heading 3, etc.) and builds the table. If you later modify these headings, there are no codes to change; just a simple keystroke to update! For more information, see the chapter on Fields.


It is possible to display the style of each paragraph that has been assigned. To activate the Style Area, you must be in Normal View. From the Tools menu, choose Options, and then select the View tab. For Style area width, select at least .5” to 1” and click OK. The Style Area will display on the left side of the screen.


To assign a style to a paragraph, place the insertion point in the paragraph and click the down pointing arrow by the Style box. Select the style and the paragraph will take on the formatting assigned to that named style.

If you want to view the definition of a style, from the Format menu, choose Style and the following dialog box appears: 
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	[image: image27.wmf]NOTE
	At this point you may choose to Modify the style or design a New one. Note that this Normal style contains both paragraph and character formatting.


	[image: image28.wmf]WARNING
	Any style you modify or change will only affect the current document unless you choose to add it to the template. Then it will be available to all documents built on that particular template.


Practice:  Design a new Style (My Style) to be Single-Spaced and 1- Inch Indented on Both Right and Left Sides

1. From the Format menu, choose Style.

2. Click New. The New Style dialog box appears.

3. Name the style. (My Style) It may be more than one word, contain spaces, numbers and special characters EXCEPT for: semicolon (;), curly brackets ({…}) and forward slash (/).

4. From the Style Type list, select Paragraph.

5. In the Based On list, you may choose to find a style that closely matches the one you want to construct. Remember, if the style you base your style on is changed, it will also change your style! You may also choose No Style.

6. If you want the text following your new style to be assigned to a specific style (perhaps Normal) select that option in the Style for following paragraph.

7. Click the Format button and select Paragraph.

8. On the Indents and Spacing tab, make sure that both the left and right indents are set at 1” and that line spacing is set at Single.

9. If this is a style you will use frequently and you want it available in all documents based on the existing template, select the Add to Template option. If this is not selected, the style will be available only in the current document and any copies made from it.

10. If you want to use a shortcut key to apply the style, click the shortcut key button. The following dialog box appears:
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11. Click in the Press New Shortcut Key section text box and enter different key combinations (such as ALT+M) until you find a combination that is unassigned. Generally ALT+ a key will be available. Once you find an unassigned shortcut key, click Assign and then click Close.

12. Try using your new style! Click in the middle of any paragraph on the document that doesn’t already have your style applied, and press the keyboard shortcut you selected in the previous step.

Practice:  Modify a Style

In this exercise, you will practice modifying a style. You can modify both your styles (user defined) and Word Styles (built-in).

1. Select Heading 1 and then type in the words Heading One. Notice how it looks. It is bold, 14 pt and left aligned.

2. Select the text you have just entered and make it italic and centered.

3. Click in the Style box or press CTRL+SHIFT+S. Do not change the name but instead press ENTER. The following dialog box appears.
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4. Select Update the style to reflect recent changes. All paragraphs formatted with this style will change to look like your recently modified selection. The second choice will change the formatting of your selection back to the original style.

5. Click OK.

6. CTRL+ALT+1 will access the new heading one style. 

Does it work as expected? For more information, see the section on Styles.

Automatic Paragraph Numbering

Automatic paragraph or outline numbering has nine levels available in each of its’ seven default numbering styles. To access these choices, from the Format menu, choose Bullets and Numbering, and select the Outline Numbered tab.
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The three choices in the top of the dialog box format paragraphs with outline numbering schemes. The four remaining choices on the bottom format the paragraphs with outline numbers and apply heading styles to the paragraphs.

If you do not want the formatting of the paragraph changed, make sure you select one of the three styles in the top row. For more information, see the section on Numbering.

Practice:  Apply Outline Numbering

1. From the Format menu, choose Bullets and Numbering, and select the Outline Numbered tab.

2. Select the second option (1., 1.1, 1.1.1) and click OK.

3. Type some text and press ENTER. The next paragraph is automatically numbered at the same level.

4. Press the TAB key or click the Increase Indent icon on the Formatting toolbar. This changes the level of the number. SHIFT+TAB or the Decrease Indent button will reverse the effect.

5. Continue typing until you have at least three numbered paragraphs. Press ENTER twice to finish the list.

Practice:  Edit the Numbering Scheme

1. To edit your numbering scheme, from the Format menu, choose Bullets and Numbering, and selected the Outline Numbered tab.

2. Select the numbering option already bordered and click Customize.

3. To expand the dialog box, click More. If the dialog box is already expanded, the button will read Less.
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4. To allow the text to wrap to the left margin, in the Text Position section, set Indent at: to zero (0). Do this for levels one and two. Click OK. Notice that the formatting has changed.

Practice:  Use Outline Numbering Linked to Heading Styles

1. Either open a document that contains Word’s heading styles or create one by typing several paragraphs of text and proceed as indicated in steps 2 & 3.

2. Click anywhere in the first paragraph and press ALT+CTRL+1. This will apply the Heading 1 Style. You can also use ALT+SHIFT+LEFT ARROW or ALT+SHIFT+RIGHT ARROW to apply, promote, and demote heading styles.

3. Continue this throughout the document using ALT+CTRL+1, 2, or 3 to apply headings.

4. From the Format menu, choose Bullets and Numbering, and select the Outline Numbered tab.

5. Choose one of the four options in the bottom row that are linked to Heading styles.

6. Click OK.

	[image: image33.wmf]NOTE
	This is a very powerful tool. Every paragraph in the document that is formatted with a heading style is now numbered. When a table of contents is generated from headings, the ENTIRE paragraph is placed in the table. If you want only the first few words of the selection to appear in the table of contents, there is a work around called a “hidden paragraph mark.”

1. To use the hidden paragraph mark: In the paragraph formatted with the heading style, place your insertion point after the last word that you want included in the Table of Contents, and add two more spaces. Press ENTER.

2. Select just the paragraph mark and format it as “hidden” using CTRL+SHIFT+H.

3. Continue typing text. It will appear as a second paragraph. Click the Show/Hide button to turn off non-printing character display. 

4. Click the Print Preview button on the Standard toolbar. Since the paragraph mark that separates the two items is marked as hidden, text will appear on the same line as the table of contents entry when the document is printed.


For more on numbering, see that chapter. 

	(CK Note)
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Warning! 
	Word's numbering structure can be very unstable, especially if not linked to styles. You will want to have your numbering rooted in styles and avoid using the Bullets and Numbering gallery shown. Otherwise your numbering may renumber itself seemingly at random. This is (in part) because the numbering gallery shown is not fixed but rather changes from computer to computer and on computers over time. See Numbering for more information. 


Frequently Asked Questions – Microsoft Word New Users
See Modifications for information on revisions made to this guide by Charles Kenyon.

Return to Table of Contents 
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Note that you can format the font, choose different number styles, and move the alignment of each level of text. This currently shows a period after the number. This may be changed to a parenthetical mark, a colon or something else of your choosing. You can even enter text such as ‘Article’ or ‘Paragraph’. It is however, important to remember to never manually enter a Number style in the Number format box.
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